Acronis Cyber Protect Cloud
2023-12-29
【安克諾斯 Acronis】如果在代理電腦上啟用了 Kaspersky Endpoint Security,備份無回應
知識庫編號: | 上次更新時間:2023-12-29
本文適用於以下產品 Acronis Cyber Protect 15 , Acronis Cyber Protect Cloud , Acronis Cyber Backup 12.5
問題說明
• 備份活動無回應。
• Kaspersky Endpoint Security已在電腦上安裝並啟動。
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原因
卡巴斯基驅動程式方面的問題。
收集 mms.exe 轉儲並聯絡卡巴斯基支援進行調查。
若要建立 mms.exe 進程目前狀態的轉儲文件,請使用下列命令:
procdump -ma -s 5 - n 3 mms.exe
有關更多procdump詳細信息,請參閱https://kb.acronis.com/content/27931 -
解決方法
備份期間停用卡巴斯基軟體
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原文連結
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