【唯思安全WithSecure】FEH1237-芬安全-如何關閉TLS1.0和1.1功能 for Linux (芬-安全企業版 F-Secure Business 現在正式更名為 WithSecure™ 唯思安全)

Policy Manager Server 14.x版本使用TLS1.0和1.1功能進行端點與Policy Manager通訊,微軟已對TLS1.0和1.1停止支援,本文說明如何在Policy Manager關閉TLS1.0和1.1功能。

FEH1237-芬安全-如何關閉TLS1.0和1.1功能 for Linux (芬-安全企業版 F-Secure Business 現在正式更名為 WithSecure™ 唯思安全)

知識庫編號: | 上次更新時間:2021-12-24