【安克諾斯 Acronis】Cyber Protect:安裝Linux代理程式卡在初始化階段



【安克諾斯 Acronis】Cyber Protect:安裝Linux代理程式卡在初始化階段

知識庫編號: | 上次更新時間:2023-12-19

本文適用於以下產品  Acronis Cyber Protect 15 ,  Acronis Cyber Backup 12.5

問題說明

安裝Linux代理程式卡在初始化階段,無法完成安裝。


  1. 原因

    Linux系統的/var目錄空間不足。

  2. 解決方法

    清理/var目錄空間。

  3. 原文連結

    Acronis Cyber Protect典型安裝系統要求
    https://dl.managed-protection.com/u/cyberprotect/help/15/user/zh-CN/index.html#system-requirements.html
    Acronis Cyber Backup典型安裝系統要求
    https://dl.managed-protection.com/u/backup/help/12.5/user/zh-CN/index.html#system-requirements.html


聯絡資訊

如需更多資訊,請與湛揚技術服務中心聯繫,我們將竭誠為您服務!
服務信箱:support@t-tech.com.tw
客服專線:(02)2515-1599
週一至週五 (不含國定假日) 09:00~12:30;13:30~18:00

此篇文章對您有幫助嗎

Do you have any feedback or suggestions to improve this page?